•  
     

Sxe 11.4 Download



então FUUUDEU, PQP, pior e que eu numca tive problema com isso.
 


vai ter que esperar lançar o FIx
 


poise, to muito triste,iasiojasojiasoia:(
 


=/ paciencia
 


baixem ai ^^
 


2011/01/07 16:31:34 - Win XP (5.1.2600 Service Pack 3)
2011/01/07 16:31:34 - version: 11.4 (Fix 1.0)
2011/01/07 16:31:35 - open [77C0F566]
2011/01/07 16:31:35 - Platform: x86 detected
2011/01/07 16:31:35 - Starting Device Driver
2011/01/07 16:31:35 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/01/07 16:31:35 - Open manager OK
2011/01/07 16:31:36 - Create Service OK
2011/01/07 16:31:36 - Start Service OK
2011/01/07 16:31:36 - Service ready
2011/01/07 16:31:36 - Service Handle OK
2011/01/07 16:31:38 - [35][7C90D190]
2011/01/07 16:31:38 - [32][7C90D160]
2011/01/07 16:31:38 - [115][7C90DF90]
2011/01/07 16:31:38 - [74][7C90D580]
2011/01/07 16:31:38 - [AD][7C90D910]
2011/01/07 16:31:38 - [7A][7C90D5E0]
2011/01/07 16:31:38 - [D5][7C90DB90]
2011/01/07 16:31:38 - [89][7C90D6D0]
2011/01/07 16:31:38 - [FE][7C90DE20]
2011/01/07 16:31:38 - [BA][7C90D9E0]
2011/01/07 16:31:38 - [102][7C90DE60]
2011/01/07 16:31:40 - Waiting for game...
2011/01/07 16:31:49 - Proceso [explorer.exe](128) injecting on PID (1676) -> (ALLOW)[1]
2011/01/07 16:31:49 - Intercepting game... [1676][hl.exe]
2011/01/07 16:31:49 - open [77C0F566]
2011/01/07 16:31:49 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2011/01/07 16:31:52 - [C:\Arquivos de programas\Valve\hl.exe] -> Incorrect version [37acbb4d1432c01fb8343a64f99ac367](BLOCKED)
2011/01/07 16:31:52 - * Termination
2011/01/07 16:31:52 - Injected OK
2011/01/07 16:31:54 - * Cleaning
2011/01/07 16:31:54 - * Stoping service
2011/01/07 16:31:55 - * Service stopped
2011/01/07 16:31:55 - * Service deleted
2011/01/07 16:32:00 - * Cleaning
2011/01/07 16:32:00 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/01/07 16:32:00 - Open service error
2011/01/07 16:32:01 - * Cleaning
2011/01/07 16:32:01 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/01/07 16:32:01 - Open service error

Alguem pode me ajudar nao sei oque fazer