•  
     

TO com o sxe 11.2 fix 5 mas servidor fala q não estou

Ligo o sxe 1.2 fix 5 mas entro nos servidores acemprol.com e jogosbb.com e fala que é necessário o sxe 11.2 para baixar aki no forum !

:s o q faço eu ja to com eles instalados !
 
ALguém me ajuuuudaaa ?/

Help us !
 
servidor fala?
Uu
 
Não,Não rsrsrs

SEvidor nao fala foi um erro meu !

Mas e ae afim de ajudar ?
rs alguém me ajuda po