•  
     

Sxe injected - Possiveis soluçoes para o erro no sXe 14.3 New arrume seu erro aqui ! poblema nunca mais !

Acabei de descobrir que o erro é no hl.exe reistalle o CS
 
me ajuda
 
por favor me ajuda cara
 
2010/10/03 19:32:20 -
2010/10/03 19:32:20 - ------------------
2010/10/03 19:32:20 - sXe-I dll starting
2010/10/03 19:32:20 - version: 11.2
2010/10/03 19:32:20 - x64 platform detected
2010/10/03 19:32:20 - **** Open success
2010/10/03 19:32:20 - **** OGL started
2010/10/03 19:32:20 - **** Image ready
2010/10/03 19:32:20 - **** Gather ready
2010/10/03 19:32:20 - **** Trying protocol 47
2010/10/03 19:32:21 - **** OGL success
2010/10/03 19:32:21 - **** Half-Life protocol 47
2010/10/03 19:32:21 - hooking...
2010/10/03 19:32:21 - result...[0]
2010/10/03 19:32:21 - **** Hooked
2010/10/03 19:32:21 - **** Message [0]
2010/10/03 19:32:21 - **** Message H [0]
2010/10/03 19:32:21 - **** Message S [0]
2010/10/03 19:32:21 - **** Message SD [0]
2010/10/03 19:32:21 - **** Message SS [0]
2010/10/03 19:32:21 - **** Message SSD [0]
2010/10/03 19:32:21 - **** Message SSI [0]
2010/10/03 19:32:21 - **** Alias Offline[1]
2010/10/03 19:32:21 - **** Screening command[1]
2010/10/03 19:32:21 - **** Listen server Offline
2010/10/03 19:32:21 - **** Backup ready
2010/10/03 19:32:21 - **** ControlTime [992826]
2010/10/03 19:32:21 - **** GL Command Offline
2010/10/03 19:32:21 - **** Finish [4000]
2010/10/03 19:32:21 - **** Validations ready
2010/10/03 19:32:41 - * subsystem altered!
2010/10/03 19:32:41 -
2010/10/03 19:32:41 -
 
eeeeee Sxe conceguiu piora q otimo --' quero joga :icon_evil:
 
:icon_eek: NOVIDADE, TAVA NO 11.1 TUDO OK SEM ERRO NINHUM FOI ATUALIZA COMÇO A DAR PAU FALA SERIO JA INSTALEI DESISTALEI BAOXEI UMA 7 VEZES TUDO Q E PROGRAMA CS 1.6, SXE , PACHTH UM MONTE E NADA UNICA SOLUÇÃO Q ACHEI FOI PARA DE JOGAR ATE Q RESOLVA O _PROBR3M@_
 
esse erro está ligado ao modo de vídeo, aki acontece quando está em modo software, quando boto open gl adeus problemas. flw
 
QUANDO LIGO O SXE 11.2, APOS UNS 3 MINUTOS ELE FECHA E ABRE ISSO NO TXT:

2010/10/18 16:53:08 -
2010/10/18 16:53:08 - sXe Injected starting...
2010/10/18 16:53:09 - Win XP (5.1.2600 Service Pack 3)
2010/10/18 16:53:09 - version: 11.2 (Fix 5)
2010/10/18 16:53:09 - open [77C0F566]
2010/10/18 16:53:10 - Platform: x86 detected
2010/10/18 16:53:10 - Starting Device Driver
2010/10/18 16:53:10 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/10/18 16:53:11 - Open manager OK
2010/10/18 16:53:12 - Create Service OK
2010/10/18 16:53:16 - Start Service OK
2010/10/18 16:53:16 - Service ready
2010/10/18 16:53:16 - Service Handle OK
2010/10/18 16:53:16 - [35][7C90D1AE]
2010/10/18 16:53:16 - [32][7C90D17E]
2010/10/18 16:53:16 - [115][7C90DFAE]
2010/10/18 16:53:16 - [74][7C90D59E]
2010/10/18 16:53:16 - [AD][7C90D92E]
2010/10/18 16:53:16 - [7A][7C90D5FE]
2010/10/18 16:53:16 - [D5][7C90DBAE]
2010/10/18 16:53:16 - [89][7C90D6EE]
2010/10/18 16:53:16 - [FE][7C90DE3E]
2010/10/18 16:53:16 - [BA][7C90D9FE]
2010/10/18 16:53:16 - [102][7C90DE7E]
2010/10/18 16:53:18 - ERROR: Control-code time-out: inconsistent information
2010/10/18 16:53:18 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DD89F][0xA81C9E30] [\WINDOWS\system32\BOOTNEW7.EXE] ]
2010/10/18 16:53:18 - Waiting for game...
2010/10/18 16:53:18 - * Termination
2010/10/18 16:53:21 - * Cleaning
2010/10/18 16:53:21 - * Stoping service
2010/10/18 16:53:21 - * Service stopped
2010/10/18 16:53:21 - * Service deleted
2010/10/18 16:53:28 - * Cleaning
2010/10/18 16:53:28 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.)
2010/10/18 16:53:28 - Open service error
2010/10/18 16:53:31 - * Cleaning
2010/10/18 16:53:31 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/10/18 16:53:31 - Open service error



E NÃO ATUALIZA OS SERVERS DA INTERNET!!

SE ALGUÉM PODER AJUDAR FICAREI MUITO GRATO !!
ABRAÇOSSS
 
Editado :icon_cool:
 
Boua ZeeH vou tentar aqui em casa mas ta dificil viu vo ti flar ja tentei em 3 topicos !