•  
     

sXe 14.3 Fix 6 Erro de Interceptaçao .?

Essa ____ está dando erro de intercepetaçao dnv , agora é so esperar Atualizar dnv essa ______ de sXe !


:icon_question:
 
avá ?
 
to com o mesmo problema aff.... SXE ta uma ______
 
to com o mesmo problema aff.... SXE ta uma ______
 
tem como jogar em um svr com sxe com outro tipo de anticheater
 
2010/12/09 11:34:52 -
2010/12/09 11:34:52 - sXe Injected starting...
2010/12/09 11:34:52 - Win XP (5.1.2600 Service Pack 3)
2010/12/09 11:34:52 - version: 11.2 (Fix 6)
2010/12/09 11:34:52 - open [77C0F566]
2010/12/09 11:34:53 - Platform: x86 detected
2010/12/09 11:34:53 - Starting Device Driver
2010/12/09 11:34:53 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/12/09 11:34:53 - Open manager OK
2010/12/09 11:34:53 - Create Service OK
2010/12/09 11:34:53 - Start Service OK
2010/12/09 11:34:53 - Service ready
2010/12/09 11:34:53 - Service Handle OK
2010/12/09 11:34:54 - [35][7C90D1AE]
2010/12/09 11:34:54 - [32][7C90D17E]
2010/12/09 11:34:54 - [115][7C90DFAE]
2010/12/09 11:34:54 - [74][7C90D59E]
2010/12/09 11:34:54 - [AD][7C90D92E]
2010/12/09 11:34:54 - [7A][7C90D5FE]
2010/12/09 11:34:56 - [D5][7C90DBAE]
2010/12/09 11:34:56 - [89][7C90D6EE]
2010/12/09 11:34:56 - [FE][7C90DE3E]
2010/12/09 11:34:56 - Proceso [steam.exe](1812) injecting on PID (3808) -> (ALLOW)[1]
2010/12/09 11:34:56 - [BA][7C90D9FE]
2010/12/09 11:34:56 - Intercepting error
2010/12/09 11:34:56 - sXe Injected will close
2010/12/09 11:34:56 - Error:[Client not authenticated!]
2010/12/09 11:34:56 - [102][7C90DE7E]
2010/12/09 11:34:58 - * Termination
2010/12/09 11:34:58 - * Termination
2010/12/09 11:35:01 - * Cleaning
2010/12/09 11:35:01 - * Stoping service
2010/12/09 11:35:01 - * Service stopped
2010/12/09 11:35:01 - * Service deleted
2010/12/09 11:35:01 - * Cleaning
2010/12/09 11:35:01 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/09 11:35:01 - Open service error
2010/12/09 11:35:01 - Waiting for game...
2010/12/09 11:35:11 - * Cleaning
2010/12/09 11:35:11 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/09 11:35:11 - Open service error
2010/12/09 11:35:14 - * Cleaning
2010/12/09 11:35:14 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/09 11:35:14 - Open service error


alguem sabe a solução pra isso, q ______ faz 2 semanas q corro atrás dessa shit e nao axo soluçao.. me ajudem por favorr!! desde ja muiito obrigadoo
 
aff meu... jogo cs a 7 anos.. ja tentei de tudo quanto e jeito e da sempre o mesmo erro !!
 
COLOQUEM O PATCH V22 OU BAXEM O CS CARBON
 
Olha pessoal ,sofri tambem com esse problema,fiz de tudo quando estava ja desistindo,um amigo me disse para trocar o AVAST pelo AVG,ñ acreditei muito a principio,mas fiz oque ele disse ,não é que deu certo!!!!!!!!
Bom é muito facil de resolver.
1.apagar POR INTEIRO o sxe
2.desinstalar o avast POR INTEIRO.
3.instale o sxe novamente.
4.antes de instalar o AVG (anti virus muito bom,ele ñ entra em comflito c o sxe)
5.bom ,se funcionar ,e tenho sertesa que funcinou instale o AVG (anti virus)