•  
     

sXe 11.6 tem algum erro?

Poste aqui todos os bugs do sxe 11.6
 
vei so mudo o nome pq ta os mesmo erro
 
Qual é o erro?
 
Alguarde A steam vai atualizar espero que volte ao normal!
 
2011/03/03 04:55:46 - Win XP (5.1.2600 Service Pack 3)
2011/03/03 04:55:46 - version: 11.6
2011/03/03 04:55:47 - open [77C0F566]
2011/03/03 04:55:47 - Platform: x86 detected
2011/03/03 04:55:47 - Starting Device Driver
2011/03/03 04:55:47 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/03/03 04:55:47 - Open manager OK
2011/03/03 04:55:47 - Create Service OK
2011/03/03 04:55:47 - Start Service OK
2011/03/03 04:55:47 - Service ready
2011/03/03 04:55:47 - Trying to open device[1]...
2011/03/03 04:55:47 - Service Handle OK
2011/03/03 04:55:48 - [35][7C90D1AE]
2011/03/03 04:55:48 - [32][7C90D17E]
2011/03/03 04:55:48 - [115][7C90DFAE]
2011/03/03 04:55:48 - [74][7C90D59E]
2011/03/03 04:55:48 - [AD][7C90D92E]
2011/03/03 04:55:48 - [7A][7C90D5FE]
2011/03/03 04:55:48 - [D5][7C90DBAE]
2011/03/03 04:55:48 - [89][7C90D6EE]
2011/03/03 04:55:48 - [FE][7C90DE3E]
2011/03/03 04:55:48 - [BA][7C90D9FE]
2011/03/03 04:55:50 - Waiting for game...
2011/03/03 04:56:59 - Proceso [explorer.exe](812) injecting on PID (3780) -> (ALLOW)[1]
2011/03/03 04:57:00 - Intercepting error
2011/03/03 04:57:00 - sXe Injected will close
2011/03/03 04:57:00 - Error:[[007](ee792a88)[00d](ee792a2e)[07a](ee7944ca)[0bf](ee792a1c)[0e3](ee792a52)[0e9](ee794448)[0ed](ee792a64)[124](ee792a40)[12a](ee792a76)[136](ee792960)[13f](ee7928b0)[163](ee792908)[1f6](ee792990)]
2011/03/03 04:57:02 - * Sending shutdown
2011/03/03 04:57:02 - * Termination
2011/03/03 04:57:02 - * Sending shutdown
2011/03/03 04:57:02 - * Termination
2011/03/03 04:57:04 - * Cleaning
2011/03/03 04:57:04 - * Stoping service
2011/03/03 04:57:04 - * Service stopped
2011/03/03 04:57:04 - * Service deleted
2011/03/03 04:57:04 - * Cleaning
2011/03/03 04:57:04 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/03 04:57:04 - Open service error
2011/03/03 04:57:05 - * Cleaning
2011/03/03 04:57:05 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/03 04:57:05 - Open service error

mesmo erro do 11.5
 
verdade mesmo erro do sxe 11.5 !! erro (1060)
 
Tá o mesmo erro na steam...
 
SAIU O OTRO ?