•  
     

sxe 11.4 tem algum erro?

Nada... mesmo erro, mesmo baixando conforme informado.
 
AKI NAO DEU ERRO NENHUM .........
MAIS QUANDO VO NO SV FICA DANDO LAGGGGGGGGG ...............
IMAGEM TRAVANDO MAIS O PING FICA NO MSM ...
FICA SÓ TRAVANDO IMAGEM HELP-ME
 
aki da 1 segundo o bug que que eu faço ?
 
viewtopic.php?f=1&t=22943
continuo acreditando que possa ajudar :D viewtopic.php?f=1&t=22943
 
hehe esse tópico meu aqui ajudou um cara ja :D viewtopic.php?f=1&t=22943
 
oo meu da erro tbm :x
 
meu erro ta assim , ja tentei de tudo , formatei meu patch. ALGUEEEM ME AJUDA ! :@@@

2010/12/30 03:12:10 - Win XP (5.1.2600 Service Pack 3)
2010/12/30 03:12:10 - version: 11.4
2010/12/30 03:12:11 - open [77C0F566]
2010/12/30 03:12:11 - Platform: x86 detected
2010/12/30 03:12:11 - Starting Device Driver
2010/12/30 03:12:11 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/12/30 03:12:11 - Open manager OK
2010/12/30 03:12:11 - Create Service OK
2010/12/30 03:12:11 - Start Service OK
2010/12/30 03:12:11 - Service ready
2010/12/30 03:12:11 - Service Handle OK
2010/12/30 03:12:11 - [35][7C90D1AE]
2010/12/30 03:12:11 - [32][7C90D17E]
2010/12/30 03:12:11 - [115][7C90DFAE]
2010/12/30 03:12:11 - [74][7C90D59E]
2010/12/30 03:12:11 - [AD][7C90D92E]
2010/12/30 03:12:11 - [7A][7C90D5FE]
2010/12/30 03:12:11 - [D5][7C90DBAE]
2010/12/30 03:12:11 - [89][7C90D6EE]
2010/12/30 03:12:11 - [FE][7C90DE3E]
2010/12/30 03:12:11 - [BA][7C90D9FE]
2010/12/30 03:12:12 - [102][7C90DE7E]
2010/12/30 03:12:14 - Waiting for game...
2010/12/30 03:12:20 - Proceso [explorer.exe](1544) injecting on PID (2732) -> (ALLOW)[1]
2010/12/30 03:12:20 - Intercepting game... [2732][hl.exe]
2010/12/30 03:12:20 - open [77C0F566]
2010/12/30 03:12:20 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2010/12/30 03:12:24 - Injected OK
2010/12/30 03:12:36 - [C:\Arquivos de programas\Valve\vgui2.dll] -> Incorrect version [fa2c426fea86cabfd22ba1fb911704e9](BLOCKED)
2010/12/30 03:12:36 - * Termination
2010/12/30 03:12:38 - * Cleaning
2010/12/30 03:12:38 - * Stoping service
2010/12/30 03:12:44 - * Cleaning
2010/12/30 03:12:45 - * Stoping service
2010/12/30 03:12:45 - * Service stopped
2010/12/30 03:12:45 - * Service deleted
2010/12/30 03:12:45 - GetLastError(1062)(O serviço não foi iniciado.

)
2010/12/30 03:12:45 - Control service error
2010/12/30 03:12:45 - * Service stopped
2010/12/30 03:12:45 - GetLastError(1072)(O serviço especificado foi marcado para ser excluído.

)
2010/12/30 03:12:45 - Delete service error
2010/12/30 03:12:45 - * Service deleted
2010/12/30 03:12:46 - * Cleaning
2010/12/30 03:12:46 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/30 03:12:46 - Open service error
 
Visitante Escreveu:meu erro ta assim , ja tentei de tudo , formatei meu patch. ALGUEEEM ME AJUDA ! :@@@

2010/12/30 03:12:10 - Win XP (5.1.2600 Service Pack 3)
2010/12/30 03:12:10 - version: 11.4
2010/12/30 03:12:11 - open [77C0F566]
2010/12/30 03:12:11 - Platform: x86 detected
2010/12/30 03:12:11 - Starting Device Driver
2010/12/30 03:12:11 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/12/30 03:12:11 - Open manager OK
2010/12/30 03:12:11 - Create Service OK
2010/12/30 03:12:11 - Start Service OK
2010/12/30 03:12:11 - Service ready
2010/12/30 03:12:11 - Service Handle OK
2010/12/30 03:12:11 - [35][7C90D1AE]
2010/12/30 03:12:11 - [32][7C90D17E]
2010/12/30 03:12:11 - [115][7C90DFAE]
2010/12/30 03:12:11 - [74][7C90D59E]
2010/12/30 03:12:11 - [AD][7C90D92E]
2010/12/30 03:12:11 - [7A][7C90D5FE]
2010/12/30 03:12:11 - [D5][7C90DBAE]
2010/12/30 03:12:11 - [89][7C90D6EE]
2010/12/30 03:12:11 - [FE][7C90DE3E]
2010/12/30 03:12:11 - [BA][7C90D9FE]
2010/12/30 03:12:12 - [102][7C90DE7E]
2010/12/30 03:12:14 - Waiting for game...
2010/12/30 03:12:20 - Proceso [explorer.exe](1544) injecting on PID (2732) -> (ALLOW)[1]
2010/12/30 03:12:20 - Intercepting game... [2732][hl.exe]
2010/12/30 03:12:20 - open [77C0F566]
2010/12/30 03:12:20 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2010/12/30 03:12:24 - Injected OK
2010/12/30 03:12:36 - [C:\Arquivos de programas\Valve\vgui2.dll] -> Incorrect version [fa2c426fea86cabfd22ba1fb911704e9](BLOCKED)
2010/12/30 03:12:36 - * Termination
2010/12/30 03:12:38 - * Cleaning
2010/12/30 03:12:38 - * Stoping service
2010/12/30 03:12:44 - * Cleaning
2010/12/30 03:12:45 - * Stoping service
2010/12/30 03:12:45 - * Service stopped
2010/12/30 03:12:45 - * Service deleted
2010/12/30 03:12:45 - GetLastError(1062)(O serviço não foi iniciado.

)
2010/12/30 03:12:45 - Control service error
2010/12/30 03:12:45 - * Service stopped
2010/12/30 03:12:45 - GetLastError(1072)(O serviço especificado foi marcado para ser excluído.

)
2010/12/30 03:12:45 - Delete service error
2010/12/30 03:12:45 - * Service deleted
2010/12/30 03:12:46 - * Cleaning
2010/12/30 03:12:46 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/30 03:12:46 - Open service error


desabilite seu antivirus, ou então instale a ultima versão do Fix*, ou reinstale seu sXe !
 
olha ta uma vergonha esse sxe nunca vi da tanto bug assim aki em casa ta dando intercepçao agora ta uma bela duma put....... e ja fis de tudo nao adianta o jeito é esperar o fix 2
 
qual seu sistema operacional ?