•  
     

Steam atualizo? - Solução erro Bloco de Notas / Interceptação - Cs Steam !

ata kk
 
pego sim boa lek
 
valeu man
 
UUUUUP
 
Vééééééééééiiiooo DO CEU
DEUS LHE ABENÇOE VIU !!!
 
kkkkkkkkk obrg
 
E aboençõe eu tambem, kkkkkkkkkkkkkkkkk

Deco.
 
Vlw Deco!
Resolveu meu problema.
Abras mlk!!!
 
Meu sxe da esse erro aki ó

2011/06/07 01:45:02 - Win XP (5.1.2600 Service Pack 3)
2011/06/07 01:45:02 - version: 11.8 (Fix 1)
2011/06/07 01:45:02 - [ The master of the soup ]
2011/06/07 01:45:03 - open [77C0F566]
2011/06/07 01:45:03 - Platform: x86 detected
2011/06/07 01:45:03 - Starting Device Driver
2011/06/07 01:45:03 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/06/07 01:45:03 - Open manager OK
2011/06/07 01:45:03 - Create Service OK
2011/06/07 01:45:04 - Start Service OK
2011/06/07 01:45:04 - Service ready
2011/06/07 01:45:04 - Trying to open device[1]...
2011/06/07 01:45:04 - Service Handle OK
2011/06/07 01:45:04 - [35][7C90D1AE]
2011/06/07 01:45:04 - [32][7C90D17E]
2011/06/07 01:45:04 - [115][7C90DFAE]
2011/06/07 01:45:04 - [74][7C90D59E]
2011/06/07 01:45:04 - [AD][7C90D92E]
2011/06/07 01:45:04 - [7A][7C90D5FE]
2011/06/07 01:45:04 - [D5][7C90DBAE]
2011/06/07 01:45:04 - [89][7C90D6EE]
2011/06/07 01:45:04 - [FE][7C90DE3E]
2011/06/07 01:45:04 - [BA][7C90D9FE]
2011/06/07 01:45:06 - Waiting for game...
2011/06/07 01:45:13 - Proceso [explorer.exe](1852) injecting on PID (3532) -> (ALLOW)[1]
2011/06/07 01:45:13 - Intercepting error
2011/06/07 01:45:13 - sXe Injected will close
2011/06/07 01:45:13 - Error:[[1a5](f7b00974)]
2011/06/07 01:45:16 - * Sending shutdown
2011/06/07 01:45:16 - * Termination
2011/06/07 01:45:18 - * Cleaning
2011/06/07 01:45:18 - * Stoping service
2011/06/07 01:45:18 - * Service stopped
2011/06/07 01:45:18 - * Service deleted
2011/06/07 01:45:19 - * Cleaning
2011/06/07 01:45:19 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.)
2011/06/07 01:45:19 - Open service error


Não sei decifrar o porq do erro me ajudem por favor respondão no meu tópico
viewtopic.php?f=111&t=37629 por favor !!

Fico mto agradecidO ~
 
deve ser o ant virus