•  
     

New !! sXe 11.8 E Fix 1 Upp Topico Atualizado Veem Caaaaaaaaah

o meu qndo eu instalo aparece a mensagem assim load error
 
Fix 1 GOGOGOGO
 
boa
 
quando ligo sxe ele abre normal
mas quando vou abrir o cs ele não abre

se desligo o sxe o cs volta a funcionar

nao da nenhum erro nada
simplesmente nao abre

nao sei mais o qe fazer
me ajudem
 
PqP PQ SÒ MEU SXE APARECE EM BLOCO DE NOTA TUDO EM BRANCO ! ! !
 
sxe injected 11.5 fix

ta reiniciando meu pc

e falando que e ddsxei.sys (esse virus ___)

alguem me ajude pf

tenho sv de cs alugado vale adm
 
eu tenho um erro
2011/02/21 15:47:20 - Win XP (5.1.2600 Service Pack 3)
2011/02/21 15:47:20 - version: 11.5 (Fix 1)
2011/02/21 15:47:20 - open [77C0F566]
2011/02/21 15:47:20 - Platform: x86 detected
2011/02/21 15:47:20 - Starting Device Driver
2011/02/21 15:47:20 - service [D:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/02/21 15:47:20 - Open manager OK
2011/02/21 15:47:20 - Create Service OK
2011/02/21 15:47:20 - Start Service OK
2011/02/21 15:47:20 - Service ready
2011/02/21 15:47:20 - Trying to open device[1]...
2011/02/21 15:47:20 - Service Handle OK
2011/02/21 15:47:20 - [35][7C90D190]
2011/02/21 15:47:20 - [32][7C90D160]
2011/02/21 15:47:20 - [115][7C90DF90]
2011/02/21 15:47:20 - [74][7C90D580]
2011/02/21 15:47:20 - [AD][7C90D910]
2011/02/21 15:47:20 - [7A][7C90D5E0]
2011/02/21 15:47:20 - [D5][7C90DB90]
2011/02/21 15:47:20 - [89][7C90D6D0]
2011/02/21 15:47:20 - [FE][7C90DE20]
2011/02/21 15:47:20 - [BA][7C90D9E0]
2011/02/21 15:47:22 - Waiting for game...
2011/02/21 15:47:32 - Proceso [explorer.exe](1540) injecting on PID (3872) -> (ALLOW)[1]
2011/02/21 15:47:32 - Intercepting game... [3872][hl.exe]
2011/02/21 15:47:32 - open [77C0F566]
2011/02/21 15:47:32 - GetLastError(2)(O sistema não pode encontrar o arquivo especificado.

)
2011/02/21 15:47:32 - [D:\Arquivos de programas\Online cs\hl.exe] -> Incorrect version [b4601e69c3df941b4e86997821091806](BLOCKED)
2011/02/21 15:47:34 - * Sending shutdown
2011/02/21 15:47:34 - * Termination
2011/02/21 15:47:36 - * Cleaning
2011/02/21 15:47:36 - * Stoping service
2011/02/21 15:47:36 - * Service stopped
2011/02/21 15:47:36 - * Service deleted
2011/02/21 15:47:42 - * Cleaning
2011/02/21 15:47:42 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/02/21 15:47:42 - Open service error
2011/02/21 15:47:43 - * Cleaning
2011/02/21 15:47:43 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/02/21 15:47:43 - Open service error
esse erro ai
 
ai qual a ultima versao do sxe a minha e a 11.5 e deu erro meu :S
 
da erro aki
 
2011/02/21 15:47:32 - [D:\Arquivos de programas\Online cs\hl.exe] -> Incorrect version

ta errada a versao!!