•  
     

New !! sXe 11.8 E Fix 1 Upp Topico Atualizado Veem Caaaaaaaaah

Po, eu uso o Avira Anti-Virus e dá o mesmo erro.
 
Visitante Escreveu:Po, eu uso o Avira Anti-Virus e dá o mesmo erro.



QUal anti virus??

Avast??
 
SXE Fix 3 n funfo aki
 
aqui na hora que vai abri o jogo aparece isso ae alquem pode me ajuda

2011/04/09 12:01:50 - Windows 7 (6.1.7600 )
2011/04/09 12:01:50 - version: 11.6
2011/04/09 12:01:51 - open [76697E48]
2011/04/09 12:01:51 - [27E48][_open] has an inline hook
2011/04/09 12:01:51 - [27E48] has been cleaned
2011/04/09 12:01:51 - Platform: x86 detected
2011/04/09 12:01:51 - Starting Device Driver
2011/04/09 12:01:51 - service [C:\Program Files\sXe Injected\ddsxei.sys]
2011/04/09 12:01:51 - Open manager OK
2011/04/09 12:01:51 - Create Service OK
2011/04/09 12:01:51 - Start Service OK
2011/04/09 12:01:51 - Service ready
2011/04/09 12:01:51 - Trying to open device[1]...
2011/04/09 12:01:51 - Service Handle OK
2011/04/09 12:01:52 - [57][778749C0]
2011/04/09 12:01:52 - [54][77874990]
2011/04/09 12:01:52 - [18F][77875D40]
2011/04/09 12:01:52 - [B3][77874F80]
2011/04/09 12:01:52 - [105][778754A0]
2011/04/09 12:01:52 - [BE][77875030]
2011/04/09 12:01:52 - [13C][77875810]
2011/04/09 12:01:52 - [D7][778751C0]
2011/04/09 12:01:52 - [16F][77875B40]
2011/04/09 12:01:52 - [115][778755A0]
2011/04/09 12:01:54 - Waiting for game...
2011/04/09 12:02:07 - Intercepting game... [4240][hl.exe]
2011/04/09 12:02:07 - open [76697E48]
2011/04/09 12:02:07 - Injecting: [C:\Program Files\sXe Injected\sxe.dll]
2011/04/09 12:02:13 - Injected OK
2011/04/09 12:02:16 - * Sending shutdown
2011/04/09 12:02:16 - [C:\Program Files\Steam\vstdlib_s.dll] -> Incorrect version [17159496f0c3ab95be97c5517fea6509](BLOCKED)
2011/04/09 12:02:16 - * Termination
2011/04/09 12:02:18 - * Cleaning
2011/04/09 12:02:18 - * Stoping service
2011/04/09 12:02:18 - * Service stopped
2011/04/09 12:02:18 - * Service deleted
2011/04/09 12:02:24 - * Cleaning
2011/04/09 12:02:24 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

2011/04/09 12:02:24 - Open service error
2011/04/09 12:02:25 - * Cleaning
2011/04/09 12:02:25 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.
)
2011/04/09 12:02:25 - Open service error
 
o meu meu sxe 11.6 fix 3 ta dando erro eu pego instalo ta legal só que... quamdo vou abrir o cs ele esta minizado já aparece um erro e dps disso abre bloco de notas sxe fexa ajuda ae
 
melhor topico de sxe e o mais vizualizado mereçe um joinha
 
sxe 11.7
 
ta dando um erro ake alguem pode resolve pra mim?
 
aki da um erro assim ;

|---------------------------------------------------------|
|Sxe Injected |
| |
| Sorry , this application cannot run under a Virtual Machine |
|---------------------------------------------------------|

isso acontece quando eu abro o sXe Normalmente (11.7)
dps eu cliko no cs e aparece o erro acima ..
alguem pode resolver pra mim ? Obrigado desde já. :)

obs : belo tópico ;)
 
TA DANDO ERRO AKI