•  
     

erro sxe

2011/03/01 23:02:14 - Win XP (5.1.2600 Service Pack 2)
2011/03/01 23:02:14 - version: 11.5 (Fix 1)
2011/03/01 23:02:14 - open [77C0F566]
2011/03/01 23:02:14 - Platform: x86 detected
2011/03/01 23:02:14 - Starting Device Driver
2011/03/01 23:02:14 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/03/01 23:02:14 - Open manager OK
2011/03/01 23:02:14 - Create Service OK
2011/03/01 23:02:15 - Start Service OK
2011/03/01 23:02:15 - Service ready
2011/03/01 23:02:15 - Trying to open device[1]...
2011/03/01 23:02:15 - Service Handle OK
2011/03/01 23:02:15 - [35][7C90D7D2]
2011/03/01 23:02:15 - [32][7C90D793]
2011/03/01 23:02:15 - [115][7C90EA32]
2011/03/01 23:02:15 - [74][7C90DCFD]
2011/03/01 23:02:15 - [AD][7C90E1AA]
2011/03/01 23:02:15 - [7A][7C90DD7B]
2011/03/01 23:02:15 - [D5][7C90E4F2]
2011/03/01 23:02:15 - [89][7C90DEB6]
2011/03/01 23:02:15 - [FE][7C90E84F]
2011/03/01 23:02:15 - [BA][7C90E2BB]
2011/03/01 23:02:17 - Waiting for game...
2011/03/01 23:02:18 - Proceso [explorer.exe](1988) injecting on PID (3268) -> (ALLOW)[1]
2011/03/01 23:02:19 - Intercepting error
2011/03/01 23:02:19 - sXe Injected will close
2011/03/01 23:02:19 - Error:[[007](a9aaea88)[00d](a9aaea2e)[07a](a9ab04ca)[0bf](a9aaea1c)[0e3](a9aaea52)[0e9](a9ab0448)[0ed](a9aaea64)[124](a9aaea40)[12a](a9aaea76)[133](85aa9690)[136](a9aae960)[13f](a9aae8b0)[163](a9aae908)]
2011/03/01 23:02:21 - * Sending shutdown
2011/03/01 23:02:21 - * Termination
2011/03/01 23:02:23 - * Cleaning
2011/03/01 23:02:23 - * Stoping service
2011/03/01 23:02:23 - * Service stopped
2011/03/01 23:02:23 - * Service deleted
2011/03/01 23:02:27 - * Cleaning
2011/03/01 23:02:27 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/01 23:02:27 - Open service error
2011/03/01 23:02:28 - * Cleaning
2011/03/01 23:02:28 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/01 23:02:28 - Open service error


gostaria de saber pq da esse erro , como que eu faço pra ajeitar ?
primeira x q eu posto n sei se postei no lugar certo
 
Aqui esta a solução para este Erro:
viewtopic.php?f=27&t=28001
 
pow lek , eu fiz isso que ta no topico
que vc mando , e mesmo assim continua dando erro
meu windows eh xp
e nao ta dando erro na steam nao , ta dando na nom steam
msm assim tentei fzr o msm procedimento e deu errado :X