•  
     

ERRO: Sxe injected 14.3 !

Olá galera =)

Venho aqui para fazer uma pergunta pra você e acho que muitas pessoas estão com esse problema aqui, nunca deu erro no meu sxe não sei oque aconteceeu =/

O erro é o seguinte abro o sxe Injected 8.4>Counter-Striker>Erro de interceptação dai fecha o cs e aparece um bloco de notar com o seguinte erro:

2009/11/27 14:36:34 -
2009/11/27 14:36:34 - sXe Injected starting...
2009/11/27 14:36:34 - Win XP (5.1.2600 Service Pack 2)
2009/11/27 14:36:34 - version: 8.4
2009/11/27 14:36:34 - open [77C0F566]
2009/11/27 14:36:34 - Starting Device Driver
2009/11/27 14:36:34 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2009/11/27 14:36:34 - Open manager OK
2009/11/27 14:36:34 - Create Service OK
2009/11/27 14:36:34 - Start Service OK
2009/11/27 14:36:34 - Service ready
2009/11/27 14:36:34 - Service Handle OK
2009/11/27 14:36:34 - [35][7C90D1AE]
2009/11/27 14:36:34 - [32][7C90D17E]
2009/11/27 14:36:34 - [115][7C90DFAE]
2009/11/27 14:36:34 - [74][7C90D59E]
2009/11/27 14:36:34 - [AD][7C90D92E]
2009/11/27 14:36:34 - [7A][7C90D5FE]
2009/11/27 14:36:34 - [D5][7C90DBAE]
2009/11/27 14:36:34 - [89][7C90D6EE]
2009/11/27 14:36:34 - [FE][7C90DE3E]
2009/11/27 14:36:34 - [BA][7C90D9FE]
2009/11/27 14:36:35 - [102][7C90DE7E]
2009/11/27 14:36:36 - Waiting for game...
2009/11/27 14:36:39 - Proceso [explorer.exe](1388) injecting on PID (3524) -> (ALLOW)[1]
2009/11/27 14:36:39 - Intercepting game... [3524][hl.exe]
2009/11/27 14:36:39 - open [77C0F566]
2009/11/27 14:36:39 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2009/11/27 14:36:40 - [C:\Arquivos de programas\Valve\hl.exe] -> Incorrect version [46a54abfc758ad1facd11b2926f40d3c](BLOCKED)
2009/11/27 14:36:42 - * Termination
2009/11/27 14:36:45 - * Cleaning
2009/11/27 14:36:45 - * Stoping service
2009/11/27 14:36:46 - * Cleaning
2009/11/27 14:36:47 - * Stoping service
2009/11/27 14:36:47 - GetLastError(1062)(O serviço não foi iniciado.

)
2009/11/27 14:36:47 - Control service error
2009/11/27 14:36:47 - * Service stopped
2009/11/27 14:36:47 - * Service deleted
2009/11/27 14:36:47 - * Service stopped
2009/11/27 14:36:47 - GetLastError(1072)(O serviço especificado foi marcado para ser excluído.

)
2009/11/27 14:36:47 - Delete service error
2009/11/27 14:36:47 - * Service deleted
2009/11/27 14:36:50 - * Cleaning
2009/11/27 14:36:50 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2009/11/27 14:36:50 - Open service error

Alguem me AJUDA por favor !
 
PutsS Comigo Ta acontecendo o Mesmo!


ThyaguiN Quando conseguir Soluçao me avisa!
 
DoOH||xD Escreveu:PutsS Comigo Ta acontecendo o Mesmo!


ThyaguiN Quando conseguir Soluçao me avisa!


Se eu conseguir ném rsrsrs aviiso sim !
 
Aqui apareçe a mesma coisa se conseguir manda pra min tb mano
 
HAHAHAHAHA, TIRA ADM DESSES NOOBS ! QUEM USA WALL ACONTECE ISSO ! APOSTO QUE TENTO POR AQUELES PARECIDO COM O OSRLOADER ! DUASHIUDHASIUDHIUASDHIUASHIUD' , WALL LIIIIIIIXOOOS !
 
ehh entao cmg ta a mesmaa coisa!!
achu q eh o patch 26 q ta danduu problemaa na parada..!!
e eu nao uso cheat viu..!!!
abras
 
ainda assumi que tem o patch 26, que os xiter pra sxe só pega no 26, aff assumiu que eh xiter ¬¬', mais eh mongo !
 
Nao uso xiter e ta dando isso aqui tbm !
 
AFF Victor

Kii Usa WALL oq o LokOO!(Neimsabeoqfala)
 
Proponho pra qualquer pessoa, que nao tenha o sxe 8.4 e tente rodar um wall pra sxe pra ver, dai poste aki oque aconteceu !