•  
     

Erro sxe 11.3 no windows 7

2010/12/26 22:32:02 - Windows 7 (6.1.7600 )
2010/12/26 22:32:02 - version: 11.3
2010/12/26 22:32:09 - open [76957E48]
2010/12/26 22:32:09 - [27E48][_open] has an inline hook
2010/12/26 22:32:09 - [27E48] has been cleaned
2010/12/26 22:32:09 - Platform: x86 detected
2010/12/26 22:32:09 - Starting Device Driver
2010/12/26 22:32:09 - service [C:\Program Files\sXe Injected\ddsxei.sys]
2010/12/26 22:32:09 - Open manager OK
2010/12/26 22:32:09 - Create Service OK
2010/12/26 22:32:09 - Start Service OK
2010/12/26 22:32:09 - Service ready
2010/12/26 22:32:09 - Service Handle OK
2010/12/26 22:32:09 - [57][77444B80]
2010/12/26 22:32:09 - [54][77444B50]
2010/12/26 22:32:09 - [18F][77445F00]
2010/12/26 22:32:09 - [B3][77445140]
2010/12/26 22:32:09 - [105][77445660]
2010/12/26 22:32:09 - [BE][774451F0]
2010/12/26 22:32:09 - [13C][774459D0]
2010/12/26 22:32:09 - [D7][77445380]
2010/12/26 22:32:09 - [16F][77445D00]
2010/12/26 22:32:09 - [115][77445760]
2010/12/26 22:32:10 - [173][77445D40]
2010/12/26 22:32:11 - Waiting for game...
2010/12/26 22:33:36 - Intercepting error
2010/12/26 22:33:36 - sXe Injected will close
2010/12/26 22:33:36 - Error:[[248](8a505d00)[249](8a505b20)]
2010/12/26 22:33:41 - * Termination
2010/12/26 22:33:41 - * Termination
2010/12/26 22:33:45 - * Cleaning
2010/12/26 22:33:45 - * Stoping service
2010/12/26 22:33:46 - * Service stopped
2010/12/26 22:33:46 - * Service deleted
2010/12/26 22:33:46 - * Cleaning
2010/12/26 22:33:46 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/26 22:33:46 - Open service error
2010/12/26 22:33:49 - * Cleaning
2010/12/26 22:33:49 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/12/26 22:33:49 - Open service error



me ajudem galera..ate entao..abraços..
 
coloca em compatibilidade com windows
clica com botao direito do mouse em cima
do icone do sxe ,
vai em compatibilidade e coloca como compatibilidade
do windows 95
e tenta
:*
 
nao deu certo..e otra, qndo mudei pro xp e tal nao deu nd, e no 95 pior ainda, mudo resolução e td ake --'..lance de compatibilidade nao deu em nada
 
nossa entao me desculpe que nao sei :s