•  
     

Erro no sxe

2014/03/07 17:51:30 - [CLT] -
2014/03/07 17:51:30 - [CLT] - sXe Injected starting...
2014/03/07 17:51:30 - [CLT] - version: 15.0
2014/03/07 17:51:30 - [CLT] - [C:\Arquivos de programas\sXe Injected]
2014/03/07 17:51:31 - [CLT] - Administrator: Yes
2014/03/07 17:51:31 - [CLT] - Checking hosts file...
2014/03/07 17:51:31 - [CLT] - Checking hosts file done
2014/03/07 17:51:35 - [CLT] - Win XP (5.1.2600 Service Pack 2) [0]
2014/03/07 17:51:35 - [CLT] - UAC Status: Disabled
2014/03/07 17:51:35 - [CLT] -
2014/03/07 17:51:35 - [CLT] - [ All your game are belong to us ]
2014/03/07 17:51:35 - [CLT] -
2014/03/07 17:51:36 - [CLT] - Platform: x86 detected
2014/03/07 17:51:36 - [CLT] - Starting Device Driver
2014/03/07 17:51:36 - [CLT] - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2014/03/07 17:51:37 - [CLT] - Open manager OK
2014/03/07 17:51:38 - [CLT] - Create Service OK
2014/03/07 17:51:38 - [CLT] - Start Service OK
2014/03/07 17:51:38 - [CLT] - Service ready
2014/03/07 17:51:38 - [CLT] - Trying to open device[1]...
2014/03/07 17:51:38 - [CLT] - Service Handle OK
2014/03/07 17:51:38 - [CLT] - [35][7C90D1AE]
2014/03/07 17:51:39 - [CLT] - [32][7C90D17E]
2014/03/07 17:51:39 - [CLT] - [74][7C90D59E]
2014/03/07 17:51:39 - [CLT] - [AD][7C90D92E]
2014/03/07 17:51:39 - [CLT] - [7A][7C90D5FE]
2014/03/07 17:51:39 - [CLT] - [D5][7C90DBAE]
2014/03/07 17:51:39 - [CLT] - [89][7C90D6EE]
2014/03/07 17:51:39 - [CLT] - [FE][7C90DE3E]
2014/03/07 17:51:42 - [CLT] - DEP configured for [C:\Arquivos de programas\sXe Injected\sXe Injected.exe]
2014/03/07 17:51:42 - [CLT] - Waiting for game...
2014/03/07 17:55:29 - [CLT] - Proceso [explorer.exe](3300) injecting on PID (5980) -> (ALLOW)[1]
2014/03/07 17:55:30 - [CLT] - Intercepting error
2014/03/07 17:55:30 - [CLT] - sXe Injected will close
2014/03/07 17:55:30 - [CLT] - Error:[[00d](f848a2a0)Bhbase.sys - ]
2014/03/07 17:57:48 - [CLT] - * Sending shutdown
2014/03/07 17:57:48 - [CLT] - * Termination
2014/03/07 17:57:50 - [CLT] - * Cleaning
2014/03/07 17:57:50 - [CLT] - * Stoping service
2014/03/07 17:57:50 - [CLT] - * Service stopped
2014/03/07 17:57:52 - [CLT] - * Service deleted
2014/03/07 17:57:53 - [CLT] - * Cleaning
2014/03/07 17:57:56 - [CLT] - (1060)(O serviço especificado não existe como serviço instalado.

)
2014/03/07 17:57:56 - [CLT] - Open service error
 
Reinstala ele.


é recomendo você atualizar seu windows xp para pack 3


Download ae

http://www.baixaki.com.br/download/wind ... pack-3.htm