•  
     

erro no sXe 11.6 // erro com bloco de notas no sXe 11.6 // erro de interceptação

Velho eu desinstalei o AVAST E FUNCIONOU TA TESTADO 100% funciona SIM Agora olha só eu queria saber se n tem algum jeito de funcionar com AVast...
obs n adianta desinstala o avast e n reinicia o pc, e tb n adianta só pausa o AVAST Q n funfa n ;x
Boa sorte . e QUERO RESPOSTA ;D'
 
2011/03/08 16:48:19 - Win XP (5.1.2600 Service Pack 3)
2011/03/08 16:48:19 - version: 11.6 (Fix 1)
2011/03/08 16:48:20 - open [77C0F566]
2011/03/08 16:48:20 - Platform: x86 detected
2011/03/08 16:48:20 - Starting Device Driver
2011/03/08 16:48:20 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/03/08 16:48:20 - Open manager OK
2011/03/08 16:48:20 - Create Service OK
2011/03/08 16:48:20 - Start Service OK
2011/03/08 16:48:20 - Service ready
2011/03/08 16:48:20 - Trying to open device[1]...
2011/03/08 16:48:20 - Service Handle OK
2011/03/08 16:48:20 - [35][7C90D1AE]
2011/03/08 16:48:21 - [32][7C90D17E]
2011/03/08 16:48:21 - [115][7C90DFAE]
2011/03/08 16:48:21 - [74][7C90D59E]
2011/03/08 16:48:21 - [AD][7C90D92E]
2011/03/08 16:48:21 - [7A][7C90D5FE]
2011/03/08 16:48:21 - [D5][7C90DBAE]
2011/03/08 16:48:21 - [89][7C90D6EE]
2011/03/08 16:48:21 - [FE][7C90DE3E]
2011/03/08 16:48:21 - [BA][7C90D9FE]
2011/03/08 16:48:23 - Waiting for game...
2011/03/08 16:48:25 - Proceso [explorer.exe](1612) injecting on PID (3104) -> (ALLOW)[1]
2011/03/08 16:48:26 - Intercepting error
2011/03/08 16:48:26 - sXe Injected will close
2011/03/08 16:48:26 - Error:[[007](f56d6a88)[00d](f56d6a2e)[07a](f56d84ca)[0bf](f56d6a1c)[0e3](f56d6a52)[0e9](f56d8448)[0ed](f56d6a64)[124](f56d6a40)[12a](f56d6a76)[136](f56d6960)[13f](f56d68b0)[163](f56d6908)[1f6](f56d6990)]
2011/03/08 16:48:28 - * Sending shutdown
2011/03/08 16:48:28 - * Termination
2011/03/08 16:48:30 - * Cleaning
2011/03/08 16:48:30 - * Stoping service
2011/03/08 16:48:30 - * Service stopped
2011/03/08 16:48:30 - * Service deleted
2011/03/08 16:48:33 - * Cleaning
2011/03/08 16:48:33 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/08 16:48:33 - Open service error
2011/03/08 16:48:34 - * Cleaning
2011/03/08 16:48:34 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/08 16:48:34 - Open service error

EU TO COM ESSE ERRO ME AJUDEM
 
tem como arruma esse erro na nom-steam sem desinstala o avast???
 
ta tando erro
 
desistala o sxe no regedit e estala d enovo q fufnfa
 
meu sxe tbm esta dando erro pq essa ____
 
no stean tbm dano erro
se alguem descobrirr posta aee
sxe is lixo!
 
meu problema voltou
hsuahsuahsuahsu
 
UAHUAHAUHAUHAUAHAUHAUAH, oo meu saiu :D
 
ae mano, mesmo problema aqe. to passando tanta raiva aqi veio. ae japoneis, como assim resitala dll, eh arquivo mano. pegei o mesmo arquivo dum truta meu aq e substitui mas n da do msm jeito, da uma força ae gurizada, to esplodindo jah.. :@