•  
     

erro no sxe 10.2

2010/08/04 10:03:53 -
2010/08/04 10:03:53 - sXe Injected starting...
2010/08/04 10:03:54 - Win XP (5.1.2600 Service Pack 3)
2010/08/04 10:03:54 - version: 10.2 (Fix 1)
2010/08/04 10:03:54 - open [77C0F566]
2010/08/04 10:03:55 - Platform: x86 detected
2010/08/04 10:03:55 - Starting Device Driver
2010/08/04 10:03:55 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/08/04 10:03:55 - Open manager OK
2010/08/04 10:03:55 - Create Service OK
2010/08/04 10:03:55 - Start Service OK
2010/08/04 10:03:55 - Service ready
2010/08/04 10:03:55 - Service Handle OK
2010/08/04 10:03:55 - [35][7C90D1AE]
2010/08/04 10:03:55 - [32][7C90D17E]
2010/08/04 10:03:55 - [115][7C90DFAE]
2010/08/04 10:03:55 - [74][7C90D59E]
2010/08/04 10:03:55 - [AD][7C90D92E]
2010/08/04 10:03:55 - [7A][7C90D5FE]
2010/08/04 10:03:55 - [D5][7C90DBAE]
2010/08/04 10:03:55 - [89][7C90D6EE]
2010/08/04 10:03:55 - [FE][7C90DE3E]
2010/08/04 10:03:55 - [BA][7C90D9FE]
2010/08/04 10:03:55 - [102][7C90DE7E]
2010/08/04 10:03:56 - ERROR: Control-code time-out: inconsistent information
2010/08/04 10:03:56 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DE6F0][0xB8765D60] [\WINDOWS\system32\TUKERNEL.EXE] ]
2010/08/04 10:03:56 - Waiting for game...
2010/08/04 10:03:56 - * Termination
2010/08/04 10:03:59 - * Cleaning
2010/08/04 10:03:59 - * Stoping service
2010/08/04 10:03:59 - * Service stopped
2010/08/04 10:03:59 - * Service deleted
2010/08/04 10:04:06 - * Cleaning
2010/08/04 10:04:06 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/08/04 10:04:06 - Open service error
2010/08/04 10:04:09 - * Cleaning
2010/08/04 10:04:09 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/08/04 10:04:09 - Open service error



alguem pode me ajuda?
 
isso é porque você deve ter instalado a mira da awp ou da scolt, ou algum outro skin