•  
     

Erro no meu sXe Injected 14.3

Me AJUDEM!!!!

sxe erro.JPG
Erro sxe

sxe errooo.JPG

Galera isso aconteceu depois e o meu Avast atualizou e Instalou uma Tal DE (Proteção Adcional) depois disso ta dando erro eu ja restaurei o meu Windowns para o dia que ta bom o sxe ai funfo legal mais dewpois o Avas atualiza e volta o erro

imagem.JPG
Atualização do Avast!



2011/03/22 14:39:04 - Win XP (5.1.2600 Service Pack 2)
2011/03/22 14:39:04 - version: 11.6 (Fix 1)
2011/03/22 14:39:04 - open [77C0F566]
2011/03/22 14:39:04 - Platform: x86 detected
2011/03/22 14:39:04 - Starting Device Driver
2011/03/22 14:39:04 - service [C:\Arquivos de programas\sXe Injected2\ddsxei.sys]
2011/03/22 14:39:04 - Open manager OK
2011/03/22 14:39:08 - Create Service OK
2011/03/22 14:39:08 - Start Service OK
2011/03/22 14:39:08 - Service ready
2011/03/22 14:39:08 - Trying to open device[1]...
2011/03/22 14:39:08 - Service Handle OK
2011/03/22 14:39:09 - [35][7C90D1AE]
2011/03/22 14:39:09 - [32][7C90D17E]
2011/03/22 14:39:09 - [115][7C90DFAE]
2011/03/22 14:39:09 - [74][7C90D59E]
2011/03/22 14:39:09 - [AD][7C90D92E]
2011/03/22 14:39:09 - [7A][7C90D5FE]
2011/03/22 14:39:09 - [D5][7C90DBAE]
2011/03/22 14:39:09 - [89][7C90D6EE]
2011/03/22 14:39:09 - [FE][7C90DE3E]
2011/03/22 14:39:09 - [BA][7C90D9FE]
2011/03/22 14:39:11 - Waiting for game...
2011/03/22 14:39:16 - Proceso [explorer.exe](1596) injecting on PID (1556) -> (ALLOW)[1]
2011/03/22 14:39:17 - Intercepting error
2011/03/22 14:39:17 - sXe Injected will close
2011/03/22 14:39:17 - Error:[[007](a4523a88)[00d](a4523a2e)[07a](a45254ca)[0e3](a4523a52)[0e9](a4525448)[0ed](a4523a64)[124](a4523a40)[12a](a4523a76)[136](a4523960)[13f](a45238b0)[163](a4523908)[1fd](a45239f2)[217](a4523884)]
2011/03/22 14:39:21 - * Sending shutdown
2011/03/22 14:39:21 - * Termination
2011/03/22 14:39:23 - * Cleaning
2011/03/22 14:39:23 - * Stoping service
2011/03/22 14:39:23 - * Service stopped
2011/03/22 14:39:23 - * Service deleted
2011/03/22 14:39:24 - * Cleaning
2011/03/22 14:39:24 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/22 14:39:24 - Open service error
2011/03/22 14:39:24 - * Cleaning
2011/03/22 14:39:24 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/22 14:39:24 - Open service error
 
AJUDA AIIIIIIIII Gente!!!
 
Desinstala o AVAST.
E instala o da Microsoft.
 
toddy Escreveu:Desinstala o AVAST.
E instala o da Microsoft.



como assim o da Microsoft ?
 
fail
 
O Antivirus da Microsoft '-'
 
não precisa, apenas clique no direito no seu avast e desabilite ele, depois que sair do cs, vc liga ele novamente, faço isso aqui e da certo, se continuar é aquele erro que tem que substuir arquivo dll algo assim.
 
que arquivo e esse dll . , fiz o que vc mandou mais nao deu jeito !!
tou ficando louco aki sem jogar !!!
 
Mano desitala o AVAST e instala o avira

deu esse erro ai pq o AVAST detectou um arquivo do SXE como virus

+ naum tem virus pode confiar em mim.

e pra qm naum atualizo o avast (recomendo naum atualizar pq vai acontecer o msm com vcs)

link do antivirus aee http://www.baixaki.com.br/busca.asp?q=avira
 
como eu consserto o erro do meu sxe ta dando esse aki olha ai e ve se tem como vcs me ajudaren?

2011/04/18 18:31:51 - Win XP (5.1.2600 Service Pack 3)
2011/04/18 18:31:51 - version: 11.6 (Fix 3)
2011/04/18 18:31:52 - open [77C0F566]
2011/04/18 18:31:52 - Platform: x86 detected
2011/04/18 18:31:52 - Starting Device Driver
2011/04/18 18:31:52 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/04/18 18:31:52 - Open manager OK
2011/04/18 18:31:52 - Create Service OK
2011/04/18 18:31:52 - Start Service OK
2011/04/18 18:31:52 - Service ready
2011/04/18 18:31:52 - Trying to open device[1]...
2011/04/18 18:31:52 - Service Handle OK
2011/04/18 18:31:52 - [35][7C90D1AE]
2011/04/18 18:31:52 - [32][7C90D17E]
2011/04/18 18:31:52 - [115][7C90DFAE]
2011/04/18 18:31:52 - [74][7C90D59E]
2011/04/18 18:31:52 - [AD][7C90D92E]
2011/04/18 18:31:52 - [7A][7C90D5FE]
2011/04/18 18:31:52 - [D5][7C90DBAE]
2011/04/18 18:31:52 - [89][7C90D6EE]
2011/04/18 18:31:52 - [FE][7C90DE3E]
2011/04/18 18:31:53 - [BA][7C90D9FE]
2011/04/18 18:31:54 - Waiting for game...
2011/04/18 18:32:00 - Proceso [explorer.exe](2584) injecting on PID (1960) -> (ALLOW)[1]
2011/04/18 18:32:00 - Intercepting error
2011/04/18 18:32:00 - sXe Injected will close
2011/04/18 18:32:00 - Error:[[007](a909ba88)[00d](a909ba2e)[07a](a909d4ca)[0bf](a909ba1c)[0e3](a909ba52)[0e9](a909d448)[0ed](a909ba64)[124](a909ba40)[12a](a909ba76)[136](a909b960)[13f](a909b8b0)[163](a909b908)[1f6](a909b990)]
2011/04/18 18:32:02 - * Sending shutdown
2011/04/18 18:32:02 - * Termination
2011/04/18 18:32:04 - * Cleaning
2011/04/18 18:32:04 - * Stoping service
2011/04/18 18:32:04 - * Service stopped
2011/04/18 18:32:04 - * Service deleted
2011/04/18 18:32:04 - * Cleaning
2011/04/18 18:32:04 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/04/18 18:32:04 - Open service error
2011/04/18 18:32:05 - * Cleaning
2011/04/18 18:32:05 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/04/18 18:32:05 - Open service error