•  
     

erro do sxe

quando entra no sv o cs fecha, abre 2 blocos de nora escrito

2010/03/25 21:04:48 -
2010/03/25 21:04:48 - ------------------
2010/03/25 21:04:48 - sXe-I dll starting
2010/03/25 21:04:48 - version: 8.8
2010/03/25 21:04:48 - **** Driver Initialization
2010/03/25 21:04:48 - **** Open success
2010/03/25 21:04:48 - **** OGL started
2010/03/25 21:04:48 - **** Link ready
2010/03/25 21:04:48 - **** Image ready
2010/03/25 21:04:48 - **** Gather ready
2010/03/25 21:04:48 - **** Trying protocol 47
2010/03/25 21:04:48 - **** Validations ready
2010/03/25 21:04:48 - **** OGL success
2010/03/25 21:04:48 - **** Half-Life protocol 47
2010/03/25 21:04:48 - hooking...
2010/03/25 21:04:48 - result...[0]
2010/03/25 21:04:48 - **** Hooked
2010/03/25 21:04:48 - **** Message [0]
2010/03/25 21:04:48 - **** Message H [0]
2010/03/25 21:04:48 - **** Message M [0]
2010/03/25 21:04:48 - **** Message D [0]
2010/03/25 21:04:48 - **** Message S [0]
2010/03/25 21:04:48 - **** Message SD [0]
2010/03/25 21:04:48 - **** Message SS [0]
2010/03/25 21:04:48 - **** Message SSD [0]
2010/03/25 21:04:48 - **** Message SSI [0]
2010/03/25 21:04:48 - **** Message SA [0]
2010/03/25 21:04:48 - **** Alias Offline[1]
2010/03/25 21:04:48 - **** Screening command[1]
2010/03/25 21:04:48 - **** Listen server Offline
2010/03/25 21:04:48 - **** Gateway installed
2010/03/25 21:04:48 - **** Backup ready
2010/03/25 21:04:48 - **** ControlTime [149608]
2010/03/25 21:04:48 - **** GL Command Offline
2010/03/25 21:04:48 - **** Finish [1076]
2010/03/25 21:05:00 - MMI [C8200E2]
2010/03/25 21:05:00 - MMI [C8200E2]
2010/03/25 21:05:00 - MMI [C820172]
2010/03/25 21:05:00 - MMI [C820172]
2010/03/25 21:05:00 - MMI [C8201D2]
2010/03/25 21:05:00 - MMI [C8201D2]
2010/03/25 21:05:00 - MMI [C820232]
2010/03/25 21:05:00 - MMI [C820232]
2010/03/25 21:05:00 - MMI [C820991]
2010/03/25 21:05:00 - MMI [C820991]
2010/03/25 21:05:00 - MMI [36729]
2010/03/25 21:05:00 - MMI [36729]
2010/03/25 21:05:31 - (ERROR) System altered (patch)
2010/03/25 21:05:32 - **** Game bpp [32]
2010/03/25 21:05:33 - **** Remote Ip: 189.1.171.6
2010/03/25 21:05:33 - **** Validating smoke...
2010/03/25 21:05:36 - sXe-I dll closing


e o sxe num fecha, ele fika ali no canto ainda.
ajuda por favorr
valeeu.
 
vc instalou alguma skin ??

pq isso acontece quando vc poi skin no cs !