•  
     

ERRO DO sXe 10.0 Fix 2 JogosBB aguem ajuda a corrigir ai?

2010/07/06 00:03:16 -
2010/07/06 00:03:16 - sXe Injected starting...
2010/07/06 00:03:16 - Win XP (5.1.2600 Service Pack 2)
2010/07/06 00:03:16 - version: 10.0 (Fix 2)
2010/07/06 00:03:16 - open [77C0F566]
2010/07/06 00:03:17 - Platform: x86 detected
2010/07/06 00:03:17 - Starting Device Driver
2010/07/06 00:03:17 - service [C:\Arquivos de programas\JogosBB\ddsxei.sys]
2010/07/06 00:03:17 - Open manager OK
2010/07/06 00:03:18 - Create Service OK
2010/07/06 00:03:18 - Start Service OK
2010/07/06 00:03:18 - Service ready
2010/07/06 00:03:18 - Service Handle OK
2010/07/06 00:03:18 - [35][7C90D1AE]
2010/07/06 00:03:18 - [32][7C90D17E]
2010/07/06 00:03:20 - [115][7C90DFAE]
2010/07/06 00:03:20 - [74][7C90D59E]
2010/07/06 00:03:20 - [AD][7C90D92E]
2010/07/06 00:03:20 - [7A][7C90D5FE]
2010/07/06 00:03:20 - [D5][7C90DBAE]
2010/07/06 00:03:20 - [89][7C90D6EE]
2010/07/06 00:03:20 - [FE][7C90DE3E]
2010/07/06 00:03:20 - [BA][7C90D9FE]
2010/07/06 00:03:20 - [102][7C90DE7E]
2010/07/06 00:03:21 - Waiting for game...
2010/07/06 00:03:31 - Proceso [explorer.exe](1336) injecting on PID (1152) -> (ALLOW)[1]
2010/07/06 00:03:31 - Intercepting game... [1152][hl.exe]
2010/07/06 00:03:31 - open [77C0F566]
2010/07/06 00:03:31 - Injecting: [C:\Arquivos de programas\JogosBB\sxe.dll]
2010/07/06 00:03:40 - Injected OK
2010/07/06 00:08:47 - Proceso [explorer.exe](1336) injecting on PID (3972) -> (ALLOW)[1]
2010/07/06 00:08:47 - Intercepting game... [3972][hl.exe]
2010/07/06 00:08:47 - open [77C0F566]
2010/07/06 00:08:47 - Injecting: [C:\Arquivos de programas\JogosBB\sxe.dll]
2010/07/06 00:08:53 - Injected OK
2010/07/06 00:14:22 - ERROR: Control-code time-out: inconsistent information
2010/07/06 00:14:22 - ERROR: [thread stopped or missing!(Dirty). (sXe Injected subsystem altered 2[32])]
2010/07/06 00:14:22 - Control-code error
2010/07/06 00:14:22 - * Termination
2010/07/06 00:14:25 - * Cleaning
2010/07/06 00:14:25 - * Stoping service
2010/07/06 00:14:25 - * Service stopped
2010/07/06 00:14:25 - * Service deleted

Espero uma resposta vlw!!!!!!!!!!!!
 
fexa e depois abre o seu sXe ^^