•  
     

ERRO DE INTERCEPÇÃO SXE-INJECTED

PESSOAL, JA TO DE SACO CHEIO DESSA ____ DE ERRO DE INTERCEPTAÇÃO...JA TA DANDO VONTADE DE PEGA ESSES CARA DO SXE E MANDA CRIA VERGONHA NA CARA E FAZE UMA COISA DESCENTE...
eu abro o sxe, abro o cs e aparece
Erro de Intercepção, o sxe sera fechado...
e o q aparec no bloco de notas é:

2011/03/23 14:13:55 - Win XP (5.1.2600 Service Pack 3)
2011/03/23 14:13:55 - version: 11.6
2011/03/23 14:13:56 - open [77C0F566]
2011/03/23 14:13:56 - Platform: x86 detected
2011/03/23 14:13:56 - Starting Device Driver
2011/03/23 14:13:56 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/03/23 14:13:56 - Open manager OK
2011/03/23 14:13:56 - Create Service OK
2011/03/23 14:13:56 - Start Service OK
2011/03/23 14:13:56 - Service ready
2011/03/23 14:13:56 - Trying to open device[1]...
2011/03/23 14:13:56 - Service Handle OK
2011/03/23 14:13:56 - [35][7C90D1AE]
2011/03/23 14:13:56 - [32][7C90D17E]
2011/03/23 14:13:56 - [115][7C90DFAE]
2011/03/23 14:13:56 - [74][7C90D59E]
2011/03/23 14:13:56 - [AD][7C90D92E]
2011/03/23 14:13:56 - [7A][7C90D5FE]
2011/03/23 14:13:56 - [D5][7C90DBAE]
2011/03/23 14:13:56 - [89][7C90D6EE]
2011/03/23 14:13:56 - [FE][7C90DE3E]
2011/03/23 14:13:56 - [BA][7C90D9FE]
2011/03/23 14:13:58 - Waiting for game...
2011/03/23 14:14:00 - Proceso [explorer.exe](1736) injecting on PID (3556) -> (ALLOW)[1]
2011/03/23 14:14:00 - Intercepting game... [3556][hl.exe]
2011/03/23 14:14:00 - open [77C0F566]
2011/03/23 14:14:00 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2011/03/23 14:14:03 - Injected OK
2011/03/23 14:14:05 - [C:\Arquivos de programas\Valve\valve\cl_dlls\particleman.dll] -> Incorrect version [04031d2499cdd4ef6da532c6a75a9eaa](BLOCKED)
2011/03/23 14:14:05 - * Sending shutdown
2011/03/23 14:14:05 - * Termination
2011/03/23 14:14:07 - * Cleaning
2011/03/23 14:14:07 - * Stoping service
2011/03/23 14:14:07 - * Service stopped
2011/03/23 14:14:07 - * Service deleted
2011/03/23 14:14:08 - * Cleaning
2011/03/23 14:14:08 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/23 14:14:08 - Open service error
2011/03/23 14:14:09 - * Cleaning
2011/03/23 14:14:09 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/03/23 14:14:09 - Open service error


POR FAVOR ME AJUDEM...EU JURO QUE EU TO FIKANDO LOUCO ATRAS DE UMA SOLUÇÃO DESSA ____ DE PROBLEMA...
MAIS UMA COISA..."EQUIPE SXE, VÃO TOMAR NO MEIO DO SEUS CÚS SEUS BANDO DE INÚTIL DO ______...."

obrigado =]
 
Amigo to aki pra tentar arrumar seu erro ! bom andei pesquisando esse problema e isso ja aconteceu comigo tbm ! mas a soluçao e simples e rapida veja esse video que eu pesquisei no youtube , que vai arrumar seu problema concerteza !





Link para dowload : http://www.4shared.com/rar/t48qbSm4/AntiRootkitt.html