•  
     

Alguem me Ajuda (Erro SXE 14.3)

sxe Injected 11.2 erro.JPG



Ve se alguem conseguiiiii me ajudar ! ! !

flw
 
o meu tb ta assim ;S tenso
 
olha o meu 2010/10/03 15:02:26 -
2010/10/03 15:02:26 - sXe Injected starting...
2010/10/03 15:02:38 - Win XP (5.1.2600 Service Pack 3)
2010/10/03 15:02:38 - version: 11.2
2010/10/03 15:02:38 - open [77C0F566]
2010/10/03 15:02:38 - Platform: x86 detected
2010/10/03 15:02:38 - Starting Device Driver
2010/10/03 15:02:38 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/10/03 15:02:38 - Open manager OK
2010/10/03 15:02:38 - Create Service OK
2010/10/03 15:02:38 - Start Service OK
2010/10/03 15:02:38 - Service ready
2010/10/03 15:02:38 - Service Handle OK
2010/10/03 15:02:39 - [35][7C90D1AE]
2010/10/03 15:02:39 - [32][7C90D17E]
2010/10/03 15:02:39 - [115][7C90DFAE]
2010/10/03 15:02:39 - [74][7C90D59E]
2010/10/03 15:02:39 - [AD][7C90D92E]
2010/10/03 15:02:39 - [7A][7C90D5FE]
2010/10/03 15:02:39 - [D5][7C90DBAE]
2010/10/03 15:02:39 - [89][7C90D6EE]
2010/10/03 15:02:39 - [FE][7C90DE3E]
2010/10/03 15:02:39 - [BA][7C90D9FE]
2010/10/03 15:02:39 - [102][7C90DE7E]
2010/10/03 15:02:40 - Waiting for game...
2010/10/03 15:02:41 - Proceso [explorer.exe](2252) injecting on PID (2472) -> (ALLOW)[1]
2010/10/03 15:02:41 - Intercepting game... [2472][hl.exe]
2010/10/03 15:02:41 - open [77C0F566]
2010/10/03 15:02:41 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2010/10/03 15:02:41 - [C:\Arquivos de programas\Valve\hl.exe] -> Incorrect version [a8df319a9f98c7d9575d0059ed9f6c76](BLOCKED)
2010/10/03 15:02:44 - * Termination
2010/10/03 15:02:44 - Injected OK
2010/10/03 15:02:47 - * Cleaning
2010/10/03 15:02:47 - * Stoping service
2010/10/03 15:02:50 - * Cleaning
2010/10/03 15:02:51 - * Service stopped
2010/10/03 15:02:51 - * Stoping service
2010/10/03 15:02:51 - * Service deleted
2010/10/03 15:02:51 - GetLastError(1062)(O serviço não foi iniciado.

)
2010/10/03 15:02:51 - Control service error
2010/10/03 15:02:51 - * Service stopped
2010/10/03 15:02:51 - GetLastError(1072)(O serviço especificado foi marcado para ser excluído.

)
2010/10/03 15:02:51 - Delete service error
2010/10/03 15:02:51 - * Service deleted
2010/10/03 15:02:54 - * Cleaning
2010/10/03 15:02:54 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/10/03 15:02:54 - Open service error

NÃO ADIANTA O SXE MUDAR DE VERSÃO SEMPRE DA ESSE ERRO ;/
 
SACANAGEM TO DOIDO PRA JOGAR ! ! ! !

AFF
 
chumbim eu to assim des de que lanço o 11.1 a 1 semana atras tu imagina como eu to
 
po o 11.1 no começo fico cheio de cao mas dps fico normal quando começo a fica normal ai mudarao agora ta ruim dnv :(
 
 


Ja fiz isso e naum deu certo ! ! !

flw por tentar ajudar ! ! !
 
Sem condiçoes , fiz de tudo até rezá bravá e nao adiantou , continua com o mesmo problema.
 
Rafael Medina Escreveu:Sem condiçoes , fiz de tudo até rezá bravá e nao adiantou , continua com o mesmo problema.


tbm vei ja viz d td e nada ate agorah ! ! !