•  
     

Alguém ai pode me ajudar [SXE]

Tento abrir o cs, mas antes de abri-lo, da o seguinte erro no SXE, Erro de interceptação, o sxe sera incerrado.

Erro Bloco de Notas:

2013/04/01 22:07:11 - [CLT] -
2013/04/01 22:07:11 - [CLT] - sXe Injected starting...
2013/04/01 22:07:11 - [CLT] - [C:\Arquivos de programas\sXe Injected]
2013/04/01 22:07:12 - [CLT] - Checking hosts file...
2013/04/01 22:07:12 - [CLT] - Checking hosts file done
2013/04/01 22:07:13 - [CLT] - Win XP (5.1.2600 Service Pack 3) [0]
2013/04/01 22:07:13 - [CLT] - version: 13.3 (Fix 1)
2013/04/01 22:07:13 - [CLT] - [ send in the clowns ]
2013/04/01 22:07:13 - [CLT] - Platform: x86 detected
2013/04/01 22:07:13 - [CLT] - Starting Device Driver
2013/04/01 22:07:13 - [CLT] - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2013/04/01 22:07:13 - [CLT] - Open manager OK
2013/04/01 22:07:13 - [CLT] - Create Service OK
2013/04/01 22:07:13 - [CLT] - Start Service OK
2013/04/01 22:07:13 - [CLT] - Service ready
2013/04/01 22:07:13 - [CLT] - Trying to open device[1]...
2013/04/01 22:07:13 - [CLT] - Service Handle OK
2013/04/01 22:07:13 - [CLT] - [35][7C90D1AE]
2013/04/01 22:07:13 - [CLT] - [32][7C90D17E]
2013/04/01 22:07:13 - [CLT] - [74][7C90D59E]
2013/04/01 22:07:13 - [CLT] - [AD][7C90D92E]
2013/04/01 22:07:13 - [CLT] - [7A][7C90D5FE]
2013/04/01 22:07:13 - [CLT] - [D5][7C90DBAE]
2013/04/01 22:07:13 - [CLT] - [89][7C90D6EE]
2013/04/01 22:07:13 - [CLT] - [FE][7C90DE3E]
2013/04/01 22:07:15 - [CLT] - Waiting for game...
2013/04/01 22:07:17 - [CLT] - Proceso [steam.exe](240) injecting on PID (1352) -> (ALLOW)[1]
2013/04/01 22:07:17 - [CLT] - Intercepting game... [1352][hl.exe]
2013/04/01 22:07:17 - [CLT] - [C:\Arquivos de programas\Steam\SteamApps\common\Half-Life\hl.exe] -> Incorrect version [49235ab940d07bd0aebd587e8cdf13fa](BLOCKED)
2013/04/01 22:07:18 - [CLT] - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2013/04/01 22:07:18 - [CLT] - Injected OK
2013/04/01 22:07:21 - [CLT] - DEP configured for [C:\Arquivos de programas\Steam\steamapps\common\Half-Life\hl.exe]
2013/04/01 22:07:21 - [CLT] - * Sending shutdown
2013/04/01 22:07:21 - [CLT] - * Termination
2013/04/01 22:07:21 - [CLT] - Game closed!
2013/04/01 22:07:23 - [CLT] - * Sending shutdown
2013/04/01 22:07:23 - [CLT] - * Termination
2013/04/01 22:07:23 - [CLT] - * Cleaning
2013/04/01 22:07:23 - [CLT] - * Stoping service
2013/04/01 22:07:23 - [CLT] - * Service stopped
2013/04/01 22:07:23 - [CLT] - * Service deleted
2013/04/01 22:07:25 - [CLT] - * Cleaning
2013/04/01 22:07:25 - [CLT] - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2013/04/01 22:07:25 - [CLT] - Open service error
2013/04/01 22:07:25 - [CLT] - sXe Injected closed!


SE ALGUÉM PUDER ME AJUDAR, AGRADEÇO!
 
servidor ta passando por uns ataques jaja ta novo
 
Hmm, valeu pela informação.

espera volta ao normal ;/